Autor Tema: El foro os va bien?  (Leído 14833 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ronnie70

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 980
  • Agradecimientos: 4
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: rock progresivo
Re:El foro os va bien?
« Respuesta #50 en: 02 de Junio de 2014, 21:59:09 pm »
Yo estoy harto, el foro no es que me vaya mal, es que es algo horrible y desde hace ya mas de dos meses, no cargan los mensajes, los hilos, hay que recargar repetidamente para ver las paginas, y es lo mismo tanto en Chrome como en Firefox, solo en el movil a traves del navegador de Android consigo verlo mejor, esta es una de las causas por las que apenas entro ultimamente, hasta que esto se solucione, yo sintiendolo mucho voy a dejar de entrar y leerlo definitivamente, desconozco cual es la causa de todo esto, estoy inscrito en muchos otros foros, blogs, etc y el unico que me da problemas es este.

Desconectado edumalavida

  • ¡Yo soy Sinfomusic!
  • ********
  • Mensajes: 8909
  • Agradecimientos: 38
  • Sexo: Masculino
  • Música: Avant-Prog/RIO
Re:El foro os va bien?
« Respuesta #51 en: 02 de Junio de 2014, 23:11:43 pm »
Pues me temo que es algún problema de tu ordenador, Ronnie: quitando esto de hoy, yo apenas recuerdo algún problema al entrar, cargar páginas, etc. De cualquier modo, siento leerlo.
"This was serious. She's got an oboe, and she knows what to do with it." - John Greaves, "Henry Cow: The world is a problem"

Desconectado icrp1961

  • ¡Me reencarnaré en Sinfomusic!
  • *********
  • Mensajes: 18043
  • Agradecimientos: 48
  • Sexo: Masculino
  • Desverbatimizar ayuda al artista y al minorista.
  • Música: Pues... música
Re:El foro os va bien?
« Respuesta #52 en: 03 de Junio de 2014, 07:44:15 am »
Ronnie, ¿no será un problema del router? Si fuera así, te pasaría lo mismo en otros lugares de la red distintos de Sinfomusic.
Music shouldn't be easy to understand. You have to come to the music yourself, gradually. Not everything must be received with open arms. (John Coltrane, 1963)
"Nada es verdad, todo está permitido" (El almuerzo desnudo, William S. Burroughs)

Desconectado Pantagruel

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 1336
  • Agradecimientos: 11
  • Sexo: Masculino
  • relaxin' with a café con leche
  • Música: enfelma
Re:El foro os va bien?
« Respuesta #53 en: 03 de Junio de 2014, 09:16:53 am »
Anoche hubo un problema como entre 9 y 11 pm. Yo no podía entrar y cuando lo pude hacer estaba tan lento que mejor lo dejé.

Dicho esto, yo entro al foro desde el trabajo y desde casa y a veces desde el bus con el móvil con distintos dispositivos y browsers y con ninguno me falla.

"What is this hope of possitive development in a world that's falling appart?"
Christy Doran

Desconectado MrBrain

  • Moderador Global
  • Soñando con Sinfomusic
  • *********
  • Mensajes: 2518
  • Agradecimientos: 18
  • Sexo: Masculino
  • Recuperando el tiempo perdido
  • Música: ¡¡Música!!
Re:El foro os va bien?
« Respuesta #54 en: 03 de Junio de 2014, 12:55:41 pm »
Yo estoy harto, el foro no es que me vaya mal, es que es algo horrible y desde hace ya mas de dos meses, no cargan los mensajes, los hilos, hay que recargar repetidamente para ver las paginas, y es lo mismo tanto en Chrome como en Firefox, solo en el movil a traves del navegador de Android consigo verlo mejor, esta es una de las causas por las que apenas entro ultimamente, hasta que esto se solucione, yo sintiendolo mucho voy a dejar de entrar y leerlo definitivamente, desconozco cual es la causa de todo esto, estoy inscrito en muchos otros foros, blogs, etc y el unico que me da problemas es este.

Hola Ronnie, como ya te han comentado otros, creo que debe ser un problema tuyo, porque a todos nos funciona bien.. A mi me pasaba también con una pagina, y al final la solución fue reinstalar el navegador.

Desconectado David Fresno

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2307
  • Agradecimientos: 8
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: Varias
Re:El foro os va bien?
« Respuesta #55 en: 04 de Junio de 2014, 17:42:01 pm »
A mí me va muy bien.

Desconectado ronnie70

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 980
  • Agradecimientos: 4
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: rock progresivo
Re:El foro os va bien?
« Respuesta #56 en: 11 de Junio de 2014, 19:22:51 pm »
Ronnie, ¿no será un problema del router? Si fuera así, te pasaría lo mismo en otros lugares de la red distintos de Sinfomusic.
exacto Carlos, pero es que este foro es el único sitio que me pasa, da igual el navegador que use. Amgo curioso es que en donde me va mejor es el móvil, el cual suelo conectarlo por wifi al mismo router, es cosa de locos.

Desconectado icrp1961

  • ¡Me reencarnaré en Sinfomusic!
  • *********
  • Mensajes: 18043
  • Agradecimientos: 48
  • Sexo: Masculino
  • Desverbatimizar ayuda al artista y al minorista.
  • Música: Pues... música
Re:El foro os va bien?
« Respuesta #57 en: 11 de Junio de 2014, 20:58:21 pm »
OK.
Está muy claro que el router no es, desde luego.
Music shouldn't be easy to understand. You have to come to the music yourself, gradually. Not everything must be received with open arms. (John Coltrane, 1963)
"Nada es verdad, todo está permitido" (El almuerzo desnudo, William S. Burroughs)

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #58 en: 28 de Septiembre de 2017, 22:20:25 pm »
Hace varias semanas que me ocurre algo extraño. Para entrar en el foro meto, en la parte de arriba a la derecha, mi nombre de usuario y mi contraseña, pues bien, siempre me da error, me dice que no la he puesto bien, repito donde me dice que vuelva a ponerlo y ya puedo entrar en el foro.  :hmm: :hmm: :hmm:

Desconectado DarkELP

  • No puedo vivir sin Sinfomusic
  • *******
  • Mensajes: 5225
  • Agradecimientos: 12
  • Sexo: Masculino
  • Música: Vaya Vd.a saber
Re:El foro os va bien?
« Respuesta #59 en: 28 de Septiembre de 2017, 23:36:33 pm »



A mí me funciona bien.
Siéntate a la orilla del río el tiempo suficiente y verás bajar flotando el cadáver de tu enemigo.

Desconectado edumalavida

  • ¡Yo soy Sinfomusic!
  • ********
  • Mensajes: 8909
  • Agradecimientos: 38
  • Sexo: Masculino
  • Música: Avant-Prog/RIO
Re:El foro os va bien?
« Respuesta #60 en: 28 de Septiembre de 2017, 23:42:25 pm »
Eso me pasa tras haber entrado varias veces desde el móvil.
"This was serious. She's got an oboe, and she knows what to do with it." - John Greaves, "Henry Cow: The world is a problem"

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #61 en: 29 de Septiembre de 2017, 20:26:24 pm »
Eso me pasa tras haber entrado varias veces desde el móvil.

Yo nunca entro con el movil.  :(

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #62 en: 29 de Septiembre de 2017, 20:26:47 pm »
Me ha vuelto a ocurrir y es un puto coñazo!  :nota:

Desconectado ronnie70

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 980
  • Agradecimientos: 4
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: rock progresivo
Re:El foro os va bien?
« Respuesta #63 en: 29 de Septiembre de 2017, 21:48:55 pm »
Me ha vuelto a ocurrir y es un puto coñazo!  :nota:
Eso te pasa por escuchar tanto a Banco.

Enviado desde mi MotoG3 mediante Tapatalk


Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #64 en: 01 de Octubre de 2017, 21:06:44 pm »
Me ha vuelto a ocurrir y es un puto coñazo!  :nota:
Eso te pasa por escuchar tanto a Banco.

Enviado desde mi MotoG3 mediante Tapatalk

 ;D ;D ;D ;D ;D ;D ;D Si hace mogollón que no los escucho!

En serio, estoy hasta los cojones de esa historia, tengo que meter, siempre que entro en el foro, dos veces mi puta contraseña!  :enfadadisimo: :enfadadisimo: :enfadadisimo:

Desconectado ConOpus

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2106
  • Agradecimientos: 19
  • Sexo: Masculino
  • La música cura nuestras heridas.
  • Música: rock progresivo
Re:El foro os va bien?
« Respuesta #65 en: 02 de Octubre de 2017, 04:06:43 am »
Hace varias semanas que me ocurre algo extraño. Para entrar en el foro meto, en la parte de arriba a la derecha, mi nombre de usuario y mi contraseña, pues bien, siempre me da error, me dice que no la he puesto bien, repito donde me dice que vuelva a ponerlo y ya puedo entrar en el foro.  :hmm: :hmm: :hmm:

Es cierto: lo he notado. Han sido varias las ocasiones en que me solicita que reitere la contraseña, porque no está ¨correcta¨. No obstante, no le he prestado demasiada atención: la reitero y entro. Pensé que podría ser algo relacionado con mi ordenador. Por lo que veo no fui el único. Pero acabo de loguearme, y en esta oportunidad no sucedió. Creo que no es algo continuo.

Saludos!
Las cadenas más pesadas, SON INVISIBLES.

Desconectado MrBrain

  • Moderador Global
  • Soñando con Sinfomusic
  • *********
  • Mensajes: 2518
  • Agradecimientos: 18
  • Sexo: Masculino
  • Recuperando el tiempo perdido
  • Música: ¡¡Música!!
Re:El foro os va bien?
« Respuesta #66 en: 03 de Octubre de 2017, 13:17:29 pm »
Hace varias semanas que me ocurre algo extraño. Para entrar en el foro meto, en la parte de arriba a la derecha, mi nombre de usuario y mi contraseña, pues bien, siempre me da error, me dice que no la he puesto bien, repito donde me dice que vuelva a ponerlo y ya puedo entrar en el foro.  :hmm: :hmm: :hmm:

Puede ser que la contraseña que tu navegador tenga guardada para el foro haya cambiado, y da error al hacerlo con la que está guardada automáticamente pero no con la que tu pones de forma manual. No se si me explicado bien Ernesto  :no se: Otra cosa no se me ocurre.

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #67 en: 03 de Octubre de 2017, 21:30:48 pm »
Hace varias semanas que me ocurre algo extraño. Para entrar en el foro meto, en la parte de arriba a la derecha, mi nombre de usuario y mi contraseña, pues bien, siempre me da error, me dice que no la he puesto bien, repito donde me dice que vuelva a ponerlo y ya puedo entrar en el foro.  :hmm: :hmm: :hmm:

Puede ser que la contraseña que tu navegador tenga guardada para el foro haya cambiado, y da error al hacerlo con la que está guardada automáticamente pero no con la que tu pones de forma manual. No se si me explicado bien Ernesto  :no se: Otra cosa no se me ocurre.

Pues no, no te explicas bien porque te entiendo nada!  ;D ;D ;D ;D ;D

Desconectado Davol

  • Administrador
  • Disfrutando con Sinfomusic
  • **********
  • Mensajes: 491
  • Agradecimientos: 14
  • Sexo: Masculino
    • Sinfomusic
Re:El foro os va bien?
« Respuesta #68 en: 03 de Octubre de 2017, 21:32:19 pm »
Hola a todos!

Lo que comenta Fernando puede ser el problema. Para resolverlo sólo hay que borrar la contraseña que está guardada. Os dejo el link donde se explica cómo hacerlo en función del navegador que uséis:

http://www.protecciononline.com/como-eliminar-las-contrasenas-guardadas-en-los-navegadores/


Saludos

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #69 en: 03 de Octubre de 2017, 21:52:34 pm »
Ese Antonio! un placer leerte por aquí!  ;)

No se, parece que no me funciona, he hecho lo que me dices y nada.

Desconectado Pantagruel

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 1336
  • Agradecimientos: 11
  • Sexo: Masculino
  • relaxin' with a café con leche
  • Música: enfelma
Re:El foro os va bien?
« Respuesta #70 en: 04 de Octubre de 2017, 16:30:28 pm »
Ese Antonio! un placer leerte por aquí!  ;)

No se, parece que no me funciona, he hecho lo que me dices y nada.

Ernesto, ¿tienes la dirección del foro en favoritos?
Prueba entrar tecleando la dirección completa:
http://sinfomusic.net/foro_rockprogresivo/


"What is this hope of possitive development in a world that's falling appart?"
Christy Doran

Desconectado Mountain

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2734
  • Agradecimientos: 16
  • Sexo: Masculino
  • Hola a tod@s los sinfomusiqueros
  • Música: sinfonico
Re:El foro os va bien?
« Respuesta #71 en: 05 de Octubre de 2017, 23:14:32 pm »
Ese Antonio! un placer leerte por aquí!  ;)

No se, parece que no me funciona, he hecho lo que me dices y nada.

Ernesto, ¿tienes la dirección del foro en favoritos?
Prueba entrar tecleando la dirección completa:
http://sinfomusic.net/foro_rockprogresivo/

Ese Victorio! pues parece que funciona, lo he hecho como me dices y por lo menos la primera vez ha funcionado.

Ahora que tendría que hacer? quitar el Sinfomusic que tengo en favoritos y meter este?

Muchas gracias compañero!  :aplausos: :aplausos: :aplausos:

Desconectado icrp1961

  • ¡Me reencarnaré en Sinfomusic!
  • *********
  • Mensajes: 18043
  • Agradecimientos: 48
  • Sexo: Masculino
  • Desverbatimizar ayuda al artista y al minorista.
  • Música: Pues... música
Re:El foro os va bien?
« Respuesta #72 en: 06 de Octubre de 2017, 09:16:27 am »
Buscando Sinfomusic en google salen enlaces que llevan siempre a error 404.
Music shouldn't be easy to understand. You have to come to the music yourself, gradually. Not everything must be received with open arms. (John Coltrane, 1963)
"Nada es verdad, todo está permitido" (El almuerzo desnudo, William S. Burroughs)

Desconectado Pantagruel

  • Profundizando en Sinfomusic
  • ****
  • Mensajes: 1336
  • Agradecimientos: 11
  • Sexo: Masculino
  • relaxin' with a café con leche
  • Música: enfelma
Re:El foro os va bien?
« Respuesta #73 en: 08 de Octubre de 2017, 11:43:44 am »
Ese Antonio! un placer leerte por aquí!  ;)

No se, parece que no me funciona, he hecho lo que me dices y nada.

Ernesto, ¿tienes la dirección del foro en favoritos?
Prueba entrar tecleando la dirección completa:
http://sinfomusic.net/foro_rockprogresivo/

Ese Victorio! pues parece que funciona, lo he hecho como me dices y por lo menos la primera vez ha funcionado.

Ahora que tendría que hacer? quitar el Sinfomusic que tengo en favoritos y meter este?

Muchas gracias compañero!  :aplausos: :aplausos: :aplausos:

A mi me pasó algo parecido pero más grave porque hacía que se bloqueara mi usuario del banco, lo causaba un virus en el browser y se arregló cuando me dieron un ordenador nuevo en el curro.

Puedes intentar por pasos, primero como dices borrar la entrada de favoritos (yo borraría todas, puede haber más infectados en la lista). Si eso no lo arregla puedes borrar todos los datos temporales del browser, incluyendo los favoritos. Y si eso no lo arregla mejor desinstalar el browser y volverlo a instalar. Ahora que a veces desinstalar el browser es lo más fácil, siempre que no uses Explorer que no se puede, pero en ese caso te puedes instalar otro, solo no importes los datos que pueden estar infectados.

 :buenaaaaasss:

"What is this hope of possitive development in a world that's falling appart?"
Christy Doran

Desconectado ConOpus

  • Soñando con Sinfomusic
  • *****
  • Mensajes: 2106
  • Agradecimientos: 19
  • Sexo: Masculino
  • La música cura nuestras heridas.
  • Música: rock progresivo
Re:El foro os va bien?
« Respuesta #74 en: 15 de Octubre de 2017, 05:23:05 am »
No es que le dé importancia, pero en pasados días había desaparecido el temita de la confirmación de la contraseña. Hoy volvió a reaparecer, en mi caso. Solamente lo menciono porque podrían estar al tanto de ésto y servir de algo la información. Pero ya digo: no es nada invalidante. Se vuelve a escribir y allí sí te logueas sin problema.
Saludos!
Las cadenas más pesadas, SON INVISIBLES.